e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
De tidligere udmeldte driftsforstyrrelser er nu løst.
Vi fortætter overvågning / forhøjet beredskab.
Vi beklager de gener, det har medført.
Driftsforstyrrelser fra kl 09:14 - 11:52.

-----------------
The previously mentioned problems with e-Boks services have now been solved.
We will continue to monitor all services.
We apologize for the inconvenience.
Services were unavailable from 09:14 - 11:52.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 12 days ago. Oct 03, 2019 - 12:36 CEST
Monitoring
Vi har fundet fejlen og en løsning er implementeret; vi fortsætter udvidet overvågning.
Vi beklager generne.
Næste opdatering kl 13:00.

--------------------------------------------------
A fix has been implemented, we continue to monitor all services.
Next update at 13:00.
We apologize for the inconvenience.

Venlig hilsen / kind regards
e-Boks A/S
Posted 12 days ago. Oct 03, 2019 - 12:03 CEST
Update
Der kan desværre opleves store driftsforstyrrelser på e-Boks services.
Vores leverandør arbejder stadig på at identificere fejlen.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 12:00.
---------------------------
We are experiencing problems with all e-Boks services.
Together with our sub-contractor we are investigating the problems.
We apologize for any inconvenience this may cause.
Next update at 12:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 12 days ago. Oct 03, 2019 - 11:00 CEST
Update
Der er desværre stadig store driftsforstyrrelser på e-Boks services.
Vores leverandør arbejder på at identificere fejlen.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 11:00.
---------------------------
We are still experiencing major problems with e-Boks services.
Together with our sub-contractor we are investigating the problem.
We apologize for the inconvenience.
Next update at 11:00.
Posted 12 days ago. Oct 03, 2019 - 10:35 CEST
Update
Der kan desværre stadig opleves driftsforstyrrelser på e-Boks services.
Vores leverandør arbejder på at identificere fejlen
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 10:30.
---------------------------
We are still experienceng problems with e-Boks services.
Together with our sub-contractor we are investigating the problem.
We apologize for any inconvenience this may cause.
Next update at 10:30.
Posted 12 days ago. Oct 03, 2019 - 10:02 CEST
Update
We are continuing to investigate this issue.
Posted 12 days ago. Oct 03, 2019 - 10:01 CEST
Investigating
Der kan desværre opleves driftsforstyrrelser på e-Boks services.
Vores leverandør arbejdere på at identificere fejlen
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 10:00.
---------------------------
You may experience problems with some e-Boks services.
Together with our sub-contractor we are investigating the problem.
We apologize for any inconvenience this may cause.
Next update at 10:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 12 days ago. Oct 03, 2019 - 09:23 CEST
This incident affected: Services (Signing service, Notification service, Push service), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).