Driftforstyrrelser på e-Boks services.
Incident Report for e-Boks Operation status
Resolved
Alle e-Boks services er tilbage i normal drift.
Services var utilgængelige fra 10:57 - 11:25.
Vi beklager de gener, det har medført.
---------------------------
All e-Boks services are running normally.
Services were unavailable between 10:57 - 11:25.
We apologize for the inconvenience this has caused.

Venlig hilsen / kind regards
e-Boks A/S
Posted 18 days ago. Apr 05, 2019 - 11:38 CEST
Identified
Der kan opleves driftsforstyrrelser på alle e-Boks services
Vi har fundet fejlen og arbejder på at udbedre den hurtigst muligt.
Næste opdatering kl 12:00.
Vi beklager de gener, det måtte medføre.
---------------------------
You may experience problems with all e-Boks services.
We have identified the error and are working on a solution.
Next update at 12:00.
We apologize for any inconvenience this may cause.

Venlig hilsen / kind regards
e-Boks A/S
Posted 18 days ago. Apr 05, 2019 - 11:15 CEST
Monitoring
Vi har implementeret en løsning, og overvåger systemet.
Næste opdatering kl 11:30.
---------------------------
A solution has been implemented, we are montoring the system.
Next update at 11:30.

Venlig hilsen / kind regards
e-Boks A/S
Posted 18 days ago. Apr 05, 2019 - 10:25 CEST
Investigating
Der kan opleves driftsforstyrrelser på e-Boks relateret til indlæsning af dokumenter.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Næste opdatering kl 10:30.
Vi beklager de gener, det måtte medføre.
---------------------------
You may experience problems with e-Boks services related to document input.
We are working to solve the problem as soon as possible.
Next update at 10:30.
We apologize for any inconvenience this may cause.

Venlig hilsen / kind regards
e-Boks A/S
Posted 18 days ago. Apr 05, 2019 - 09:37 CEST
This incident affected: Services (Signing service), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).