e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
This incident has been resolved Periode: 13:06 - 13:47
Posted Jan 21, 2020 - 14:04 CET
Monitoring
e-Boks services er oppe igen

---------------------------

e-Boks services are up again


Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 21, 2020 - 13:50 CET
Investigating
Der opleves driftsforstyrrelser på e-Boks services.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 13:45.
---------------------------
We experience problems with e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 13:45.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 21, 2020 - 13:15 CET
This incident affected: Services (Signing service, Notification service, Push service), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).