SQL In prod is down
Incident Report for e-Boks Operation status
Resolved
This incident has been resolved.
Posted Sep 13, 2021 - 17:08 CEST
Monitoring
A fix has been implemented and we are monitoring the results. Downtime was 16:03 - 16:23
Posted Sep 13, 2021 - 16:58 CEST
Investigating
We are currently investigating this issue.
Posted Sep 13, 2021 - 16:42 CEST
This incident affected: e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), Services (Signing service, Notification service, Push service), TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).