e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
De tidligere udmeldte driftsforstyrrelser er nu løst.
Vi beklager de gener, det har medført.
Driftsforstyrrelser fra kl 11:03 - 11:15.

-----------------
The previously mentioned problems with e-Boks services have now been solved.
We apologize for any inconvenience this has
Services were unavailable from 11:03 - 11:15.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 14 days ago. Oct 01, 2019 - 11:20 CEST
Investigating
Der kan opleves driftsforstyrrelser på e-Boks services.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 12:00.
---------------------------
You may experience problems with e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 12:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 14 days ago. Oct 01, 2019 - 11:12 CEST
This incident affected: Services (Signing service, Notification service, Push service), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).