e-Boks services er ustabile
Incident Report for e-Boks Operation status
Resolved
This incident has been resolved.
Posted Nov 30, 2021 - 10:50 CET
Monitoring
Fejlen er nu løst, vi forventer alle services er i normal drift inden kort tid og overvåger løbende.
Vi beklager ulejligheden.
Næste opdatering kl 11:00

The root cause has been identified and a solution implemented, we expect all services to be in normal operation shortly.
We will continue monitoring.
We apologize for the inconvenience.
Next update at 11:00
Posted Nov 30, 2021 - 10:24 CET
Identified
Der kan opleves ustabilitet på e-Boks services.
Fejlen er fundet og udbedring er igang.
Vi beklager ulejligheden.
Næste udmelding kl 10:30.

e-Boks services are unstable at the moment.
The root cause has been identified and we are working on solving the problem.
We apologize for the inconvenience.
Next update at 10:30

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Nov 30, 2021 - 09:48 CET
Investigating
Der kan opleves ustabilitet på e-Boks services, fejlsøgning er igang.
Vi beklager ulejligheden.
Næste udmelding kl 10:00.

e-Boks services are unstable at the moment, investigation is ongoing.
We apologize for the inconvenience.
Next update at 10:00

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Nov 30, 2021 - 09:18 CET
This incident affected: e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), Services (Signing service, Notification service, Push service), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).