Driftforstyrrelser på e-Boks relateret til læsning af visse dokumenter
Incident Report for e-Boks Operation status
Resolved
Fejlen er løst og incidenten lukkes.
Vi beklager generne.

The error has been fixed and the incident is closed.
We apologize for the inconvenience.

Med venlig hilsen / KInd regards
e-Boks A/S
Posted 23 days ago. Jul 31, 2019 - 20:10 CEST
Monitoring
En løsning er implementeret, læsning af alle dokumenter fungerer nu; vi overvåger systemerne nøje.
Næste opdatering kl 20:30.

A solution has been implemented; it is now possible to read all documents; we will continue to monitor the systems.
Next update at 20:30.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 23 days ago. Jul 31, 2019 - 19:29 CEST
Identified
Der er i øjeblikket fejl på læsning af dokumenter, der er modtaget før 2012.
Vi har fundet fejlen og vores leverandør er ved at få den løst.
Vi beklager generne.
Næste opdatering kl 20:30.

It is currently not possible to read documents received before 2012.
The error has been located and our provider is working on fixing it.
We apologize for the inconvenience.
Next update at 20:30.

Med venlig hilsen / KInd regards
e-Boks A/S
Posted 24 days ago. Jul 31, 2019 - 19:24 CEST
Investigating
Der er i øjeblikket fejl på læsning af dokumenter, der er modtaget før 2012.
Vi arbejder på at løse fejlen i samarbejde med vores leverandør.
Vi beklager generne.
Næste opdatering kl 20:00.

It is currently not possible to read documents received before 2012.
Our provider is working on solving the problem.
We apologize for the inconvenience.
Next update at 20:00.

Med venlig hilsen / KInd regards
e-Boks A/S
Posted 24 days ago. Jul 31, 2019 - 18:20 CEST
This incident affected: e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark) and e-Boks app's (e-Boks App Denmark).