Alle e-Boks services er utilgængelige
Incident Report for e-Boks Operation status
Resolved
Der er igen adgang til alle e-Boks services.

Vi beklager de gener, det har måtte medføre.

Efter nærmere analyse er den reelle nedetid:
Start: 10:54
Slut: 11:01
og
Start: 11:03
Slut: 11:05

---------------------------
All e-Boks services are again available

We apologize for any inconvenience this may have caused

After further investigation the downtime are:
Start: 10:54
End: 11:01
and
Start: 11:03
End: 11:05
Posted Sep 29, 2020 - 12:10 CEST
Monitoring
Der er igen adgang til alle e-Boks services.

Vi beklager de gener, det har måtte medføre.

Start: 10:54
Slut: 11:30
---------------------------
All e-Boks services are again available

We apologize for any inconvenience this may have caused

Start: 10:54
End: 11:30

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Sep 29, 2020 - 11:44 CEST
Investigating
Der opleves driftsforstyrrelser på alle e-Boks services.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 12:00.
---------------------------
We experience problems with all e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 12:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Sep 29, 2020 - 11:03 CEST
This incident affected: e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), Services (Signing service, Notification service, Push service), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).