e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
Der er igen fuld adgang til alle e-Boks services, herunder også signering af dokumenter
Vi beklager de gener, det har måtte medføre.
Der har været manglende driftsstabilitet mellem kl. 10:00 og kl. 15:30.

There is full access to all e-Boks services, including document signing
We apologize for any inconvenience this may cause.
Service instability between kl. 10:00 and 15:30

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Dec 03, 2019 - 15:48 CET
Identified
Det er ikke muligt at signere dokumenter i e-Boks. Der afventes at ekstern leverandør løser problemet.
Næste opdatering kl. 16:00

The signing service in e-Boks is not available. We are awaiting that external provider has solved the problem
Next update at kl. 16:00
Posted Dec 03, 2019 - 14:46 CET
Update
Der er igen adgang til alle e-Boks services, herunder e-Boks app. Undtagen signering af dokumenter
Næste opdatering kl. 15:00

There are full access to all e-Boks service, including the e-Boks app. Only exception is document signing in e-Boks.
Next update at kl. 15:00
Posted Dec 03, 2019 - 14:14 CET
Monitoring
Der er igen adgang til alle e-Boks services, herunder e-Boks app. Undtagen signering af dokumenter
Næste opdatering kl. 15:00

There are full access to all e-Boks service, including the e-Boks app. Only exception is document signing in e-Boks.
Next update at kl. 15:00
Posted Dec 03, 2019 - 14:12 CET
Update
Alle services på e-Boks er stadig ustabile. Der arbejdes sammen med vor leverandør på at få løst problemet
Næste opdatering kl. 14:30

All services at e.Boks are still unstable. We are working with our hosting provider to solve the problem
Next update at kl. 14:30
Posted Dec 03, 2019 - 14:03 CET
Update
Alle services på e-Boks er stadig ustabile. Der arbejdes sammen med vor leverandør på at få løst problemet
Næste opdatering kl. 14:00

All services at e.Boks are still unstable. We are working with our hosting provider to solve the problem
Next update at kl. 14:00
Posted Dec 03, 2019 - 13:30 CET
Update
Alle services på e-Boks er stadig ustabile. Der arbejdes sammen med vor leverandør på at få løst problemet
Næste opdatering kl. 13:30

All services at e.Boks are still unstable. We are working with our hosting provider to solve the problem
Next update at kl. 13:30
Posted Dec 03, 2019 - 13:00 CET
Update
Alle services på e-Boks er stadig ustabile. Der arbejdes sammen med vor leverandør på at få løst problemet
Næste opdatering kl. 13:00

All services at e.Boks are still unstable. We are working with our hosting provider to solve the problem
Next update at kl. 13:00
Posted Dec 03, 2019 - 12:35 CET
Update
Alle services på e-Boks er stadig ustabile. Der arbejdes sammen med vor leverandør på at få løst problemet
Næste opdatering kl. 12:30

All services at e.Boks are still unstable. We are working with our hosting provider to solve the problem
Next update at kl. 12:30
Posted Dec 03, 2019 - 12:05 CET
Update
Alle services på e-Boks er stadig ustabile. Der arbejdes sammen med vor leverandør på at få løst problemet
Næste opdatering kl. 12:00

All services at e.Boks are still unstable. We are working with our hosting provider to solve the problem
Next update at kl. 12:00
Posted Dec 03, 2019 - 11:33 CET
Update
Alle services på e-Boks er i øjeblikket ustabile. Der arbejdes sammen med vor leverandør på at få løst problemet
Næste opdatering kl. 11:30

For the moment are all services at e.Boks unstable. We are working with our hosting provider to solve the problem
Next update at kl. 11:30
Posted Dec 03, 2019 - 10:56 CET
Identified
Der er stadig ikke adgang til e-Boks app. Der er igen adgang til www.e-boks.dk.
Næste opdatering: kl. 11:00

It is still not possible to access the e-Boks App. There are again full acces to www.e-boks.dk
Next update at 11:00
Posted Dec 03, 2019 - 10:44 CET
Investigating
Der er i øjeblikket ingen adgang til e-Boks services.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 10:30 .
---------------------------
We experience problems with e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 10:30.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Dec 03, 2019 - 10:14 CET
This incident affected: Services (Signing service, Notification service, Push service), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).