e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
De tidligere udmeldte driftsforstyrrelser er nu løst.
Vi beklager de gener, det har medført.
Driftsforstyrrelser fra kl 08:18 - 09:06.

-----------------
The previously mentioned problems with e-Boks services have now been solved.
We apologize for the inconvenience.
Services were unavailable from 08:18 - 09:06.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 12 days ago. Oct 03, 2019 - 09:10 CEST
Identified
Der opleves driftsforstyrrelser på alle e-Boks services.
En fejl er identificeret og vores leverandør arbejder på at få den løst.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 09:30.
---------------------------
We are experiencing problems with all e-Boks services.
Our sub-contractor have identified the problem and is working on solving it.
We apologize for the inconvenience.
Next update at 09:30.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 13 days ago. Oct 03, 2019 - 09:06 CEST
Investigating
Der opleves driftsforstyrrelser på e-Boks services.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 09:00.
---------------------------
You may experience problems with e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 09:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 13 days ago. Oct 03, 2019 - 08:48 CEST
This incident affected: TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), Services (Signing service, Notification service, Push service), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).