Alle e-Boks services er utilgængelige
Incident Report for e-Boks Operation status
Resolved
Alle e-Boks services er igen tilgængelige
Vi beklager de gener, det har måtte medføre.

-----------------
All e-Boks services are again available
We apologize for any inconvenience this may have caused.
Start: 10:29
End: 11:43
Posted Jan 23, 2020 - 12:11 CET
Monitoring
Alle e-Boks services er igen tilgængelige
Vi beklager de gener, det har måtte medføre.

-----------------
All e-Boks services are again available
We apologize for any inconvenience this may have caused.
Start: 10:29
End: 11:43
Posted Jan 23, 2020 - 11:46 CET
Update
Alle e-Boks services / login på e-Boks er desværre stadig ikke tilgængelige.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 12:00.
-----------------
It is still not possible to log on to or use any e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 12:00.
Posted Jan 23, 2020 - 11:33 CET
Update
Alle e-Boks services / login på e-Boks er desværre stadig ikke tilgængelige.
Vi henviser til www.borger.dk hvor dokumenter kan hentes.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 11:45.
-----------------
It is still not possible to log on to or use any e-Boks services.
we refer to www.borger.dk, where documents can be achieved.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 11:45.
Posted Jan 23, 2020 - 11:23 CET
Update
Alle e-Boks services / login på e-Boks er desværre stadig ikke tilgængelige.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 11:30.
-----------------
It is still not possible to log on to or use any e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 11:30.
Posted Jan 23, 2020 - 10:59 CET
Investigating
Alle e-Boks services / login på e-Boks er desværre ikke tilgængelige i øjeblikket.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 11:00.

It is currently not possible to log on to or use any e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 11:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 23, 2020 - 10:33 CET
This incident affected: TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), Services (Signing service, Notification service, Push service), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).