Possible e-Boks signing service incident
Incident Report for e-Boks Operation status
Resolved
Der er ikke rapporteret om fejl, incidenten lukkes, overvågning fortsætter.

---------------------------
No errors has been reported, the incident will be closed; monitoring will continue.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 13 days ago. Sep 06, 2019 - 22:21 CEST
Investigating
Vi arbejder stadig på at identificere en mulig fejl på e-Boks signerings service sammen med vores leverandør.
Næste opdatering, når der er ny information eller 7-sep kl 12:00.
---------------------------
We are still investigating a possible incident with e-Boks signings service, together with our supplier.
Next update, when we have new information or 7-sep at 12:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 13 days ago. Sep 06, 2019 - 21:11 CEST
Monitoring
Vi er i øjeblikket ved at undersøge en mulig fejl på e-Boks signerings service.
Der er ikke identificeret fejl; vi fortsætter monitorering.
Næste opdatering kl 21:00.
---------------------------
We are investigating a possible incident with e-Boks signings service.
No errors have been identified, monitoring is ongoing.
Next update at 21:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 13 days ago. Sep 06, 2019 - 19:16 CEST
Investigating
Vi er i øjeblikket ved at undersøge en mulig fejl på e-Boks signerings service.
Næste opdatering kl 19:00.
---------------------------
We are investigating a possible incident with e-Boks signings service.
Next update at 19:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 13 days ago. Sep 06, 2019 - 17:23 CEST
This incident affected: Services (Signing service).