e-Boks services er utilgængelige / e-Boks services are unavailble.
Incident Report for e-Boks Operation status
Resolved
This incident has been resolved.
Posted Dec 21, 2021 - 12:26 CET
Update
We are continuing to monitor for any further issues.
Posted Dec 21, 2021 - 11:58 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 21, 2021 - 11:56 CET
Update
INVESTIGATING
Der kan opleves ustabilitet på e-Boks services, vi arbejder på at løse problemet.
Vi beklager ulejligheden.
Næste opdatering kl 12:00.

Venlig hilsen e-Boks A/S


e-Boks services are currently unstable, we are working on solving the problem.
We apologize for the inconvenience.
Next update at 12:00

Kind regards e-Boks A/S
Posted Dec 21, 2021 - 10:55 CET
Update
We are continuing to investigate this issue.
Posted Dec 21, 2021 - 10:26 CET
Investigating
e-Boks har i øjeblikket driftsforstyrrelser. Der bliver arbejdet på at finde fejlen.
Næste opdatering kl 10:30
Venlig hilsen
e-Boks A/S

e-Boks is experiencing operational disturbances - Work is going on to investigate the problem
Next update at 10:30
Regards e-Boks A/S
Posted Dec 21, 2021 - 09:55 CET
This incident affected: e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), Services (Signing service, Notification service, Push service), TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).