Alle e-Boks services er utilgængelige
Incident Report for e-Boks Operation status
Resolved
Alle e-Boks services / login på e-Boks er igen tilgængelige.

Vi beklager de gener, det har måtte medføre.

Start kl. 08:04
Slut kl. 09:25

It is again possible to log on to and use any e-Boks services.

We apologize for any inconvenience this may have caused.

Start 08:04
End 09:25
Posted Sep 14, 2020 - 09:35 CEST
Update
We are continuing to monitor for any further issues.
Posted Sep 14, 2020 - 09:29 CEST
Monitoring
Alle e-Boks services / login på e-Boks er igen tilgængelige.

Vi beklager de gener, det har måtte medføre.

Start kl. 08:04
Slut kl. 09:25

It is again possible to log on to and use any e-Boks services.

We apologize for any inconvenience this may have caused.

Start 08:04
End 09:25
Posted Sep 14, 2020 - 09:29 CEST
Investigating
Alle e-Boks services / login på e-Boks er utilgængelige i øjeblikket.
Vi arbejder med vore leverandør for at løse problemet

Vi beklager de gener, det måtte medføre.
Næste opdatering kl. 9:30

It is currently not possible to log on to or use any e-Boks services.
We are working with our supplier to solve the problem.

We apologize for any inconvenience this may cause.
Next update at 09:30
Posted Sep 14, 2020 - 08:28 CEST
This incident affected: e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), Services (Signing service, Notification service, Push service), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).