e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
Alle e-Boks services er igen tilgængelige Vi beklager de gener, det har måtte medføre.
All e-Boks services are again available. We apologize for any inconvenience this may have caused.

Start: 14:13
End: 14:45

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Feb 13, 2020 - 15:04 CET
Investigating
Der opleves driftsforstyrrelser på e-Boks services.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 15.00
---------------------------
We experience problems with e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 15:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Feb 13, 2020 - 14:25 CET
This incident affected: TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), Services (Signing service, Notification service, Push service), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).