e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
Der er igen fuld adgang til e-Boks App
Vi beklager de gener, det har måtte medføre.

---------------------------

Access to e-Boks app has been reestablished
We apologize for any inconvenience this may have caused.
Posted Nov 20, 2019 - 13:12 CET
Update
Der er igen fuld adgang til e-Boks App, men undersøgelser er stadig i gang.
Vi beklager de gener, det har måtte medføre.
Næste opdatering kl 13:30

---------------------------
Access to e-Boks app has been reestablished, however we are still investigating this matter.
We apologize for any inconvenience this may have caused.
Next update at 13:30
Posted Nov 20, 2019 - 12:30 CET
Monitoring
Der er igen fuld adgang til e-Boks App.
Vi beklager de gener, det har måtte medføre.
Næste opdatering kl 12:30

---------------------------
Access to e-Boks app has been reestablished
We apologize for any inconvenience this may have caused.
Next update at 12:30
Posted Nov 20, 2019 - 11:39 CET
Update
Der opleves driftsforstyrrelser på e-Boks App, som kun er delvis tilgængelig
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 11:30
---------------------------
We experience problems with the e-Boks App, which is only partial accessible.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 11:30

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Nov 20, 2019 - 10:33 CET
Investigating
Der opleves driftsforstyrrelser på e-Boks App.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 10:30
---------------------------
We experience problems with the e-Boks App.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 10:30

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Nov 20, 2019 - 09:20 CET
This incident affected: Services (Signing service, Notification service, Push service), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).