e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
Fejlen på e-Boks services er løst.
Nedetid kl 07:45 - 08:13.
Vi beklager de gener, det har medført.

---------------------------
e-Boks services are back in normal operations.
Downtime 07:45 - 08:13.
We apologize for the inconvenience.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 12 days ago. Sep 08, 2019 - 08:22 CEST
Investigating
Der kan opleves driftsforstyrrelser på e-Boks services.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 09:00.
---------------------------
You may experience problems with some e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 09:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 12 days ago. Sep 08, 2019 - 08:09 CEST
This incident affected: e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), Services (Signing service, Notification service), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).