e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
Der er igen fuld adgang til e-Boks app

Der er blevet implementeret en rettelse, der har løst fejlen.

Der opleves driftsforstyrrelser på e-Boks app. www.e-boks.dk er tilgængelig
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.

---------------------------
Full access to e-Boks app has been restored

A fix has been implemented and it has fixed the error.
We experience problems with e-Boks app. www.e-boks.dk is full accessible.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.


Med venlig hilsen / Kind regards
e-Boks A/S
Posted Nov 28, 2019 - 10:31 CET
Monitoring
Der er blevet implementeret en rettelse, der har løst fejlen.

Der opleves driftsforstyrrelser på e-Boks app. www.e-boks.dk er tilgængelig
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.

---------------------------
A fix has been implemented and it has fixed the error.
We experience problems with e-Boks app. www.e-boks.dk is full accessible.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.


Med venlig hilsen / Kind regards
e-Boks A/S
Posted Nov 28, 2019 - 10:05 CET
Investigating
Der opleves driftsforstyrrelser på e-Boks app. www.e-boks.dk er tilgængelig
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 10:30.
---------------------------
We experience problems with e-Boks app. www.e-boks.dk is full accessible.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 10:30.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Nov 28, 2019 - 09:25 CET
This incident affected: Services (Signing service, Notification service, Push service), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).