e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
e-Boks service er stabile igen.
Der har være nedetid i perioden 10:46 - 11:02 og 11:18 - 11:35.
Vi beklager de gener, det har medført.
---------------------------
e-Boks services are in normal operations.
Downtime from 10:46 - 11:02 and 11:18 - 11:35.
We apologize for the inconvenience.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 11 days ago. Sep 08, 2019 - 12:55 CEST
Monitoring
Vores leverandør har løst problemet; e-Boks service er stabile igen; services overvåges nøje.
Vi beklager de gener, det har medført.
Næste opdatering kl 13:00.
---------------------------
Our supplier has solved the problem; sevices are back to normal operations and are being monitored closely.
We apologize for the inconvenience.
Next update at 13:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 11 days ago. Sep 08, 2019 - 11:51 CEST
Identified
Der kan opleves driftsforstyrrelser på e-Boks services pga infrastruktur problemer.
Vores leverandør arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 12:30.
---------------------------
You can experience problems with e-Boks services due to infrastructure incidents.
Our supplier is working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 12:30.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted 12 days ago. Sep 08, 2019 - 11:27 CEST
This incident affected: e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), Services (Signing service, Notification service, Push service), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).