Den tidligere udmeldte driftsforstyrrelse er nu løst. Vi beklager de gener, det har medført. ------------------------------------------- The previously mentioned operational disruption have now been resolved. We apologize for any inconvenience this may have caused.
Med venlig hilsen / Kind regards e-Boks
Posted Sep 04, 2025 - 22:42 CEST
Update
We are continuing to monitor for any further issues.
Posted Sep 04, 2025 - 22:23 CEST
Monitoring
En løsning på fejlen er blevet implementeret, og vi overvåger resultatet. ------------------------------------ A fix has been implemented and we are monitoring the results.
Med venlig hilsen / Kind regards e-Boks
Posted Sep 04, 2025 - 22:22 CEST
Update
We are continuing to investigate this issue.
Posted Sep 04, 2025 - 21:27 CEST
Update
We are continuing to investigate this issue.
Posted Sep 04, 2025 - 20:13 CEST
Update
We are continuing to investigate this issue.
Posted Sep 04, 2025 - 19:12 CEST
Investigating
e-Boks har i øjeblikket driftsforstyrrelser. Der bliver arbejdet på at finde fejlen. Næste opdatering: kl. 20
Vi beklager de gener, det måtte medføre.
--------------------------------------
e-Boks is experiencing operational disruptions. Work is underway to investigate the problem. Next update at: 20
We apologize for any inconvenience this may cause.
Med venlig hilsen / Kind regards e-Boks
Posted Sep 04, 2025 - 18:23 CEST
This incident affected: e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway) and e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark).