Alle e-Boks services er utilgængelige
Incident Report for e-Boks Operation status
Resolved
Alle e-Boks services er igen tilgængelige
Vi beklager de gener, det har måtte medføre.
Start: 13:31
End : 14:25
-----------------
All e-Boks services are again available
We apologize for any inconvenience this may have caused.
Start: 13:31
End : 14:25

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 31, 2020 - 14:59 CET
Monitoring
Alle e-Boks services er igen tilgængelige
Vi beklager de gener, det har måtte medføre.
Start: 13:31
End : 14:25
-----------------
All e-Boks services are again available
We apologize for any inconvenience this may have caused.
Start: 13:31
End : 14:25

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 31, 2020 - 14:30 CET
Update
Alle e-Boks services/login på e-Boks er desværre ikke tilgængelige i øjeblikket.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 14:40.

It is currently not possible to log on to or use any e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 14:40.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 31, 2020 - 14:11 CET
Investigating
Alle e-Boks services/login på e-Boks er desværre ikke tilgængelige i øjeblikket.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 14:10.

It is currently not possible to log on to or use any e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 14:10.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 31, 2020 - 14:02 CET
Monitoring
Alle e-Boks services er igen tilgængelige
Vi beklager de gener, det har måtte medføre.
Start: 130:31
End: 13:55
-----------------
All e-Boks services are again available
We apologize for any inconvenience this may have caused.
Start: 130:31
End: 13:55

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 31, 2020 - 13:59 CET
Investigating
Alle e-Boks services/login på e-Boks er desværre ikke tilgængelige i øjeblikket.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 14:10.

It is currently not possible to log on to or use any e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 14:10.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 31, 2020 - 13:42 CET
This incident affected: TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), Services (Signing service, Notification service, Push service), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).