Alle e-Boks services er utilgængelige
Incident Report for e-Boks Operation status
Resolved
This incident has been resolved.
Posted May 12, 2020 - 11:14 CEST
Monitoring
Der er igen fuld adgang til alle services på e-Boks.
Vi beklager de gener, det måtte medføre.

There is full access to all services at e-Boks again.
We apologize for any inconvenience this may cause.
Posted May 12, 2020 - 10:06 CEST
Investigating
Der opleves driftsforstyrrelser på alle e-Boks services.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 11:00.
---------------------------
We experience problems with all e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 11:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted May 12, 2020 - 09:56 CEST
This incident affected: e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), Services (Signing service, Notification service, Push service), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).