Alle e-Boks services, undtagen e-Boks APP, er utilgængelige
Incident Report for e-Boks Operation status
Resolved
This incident has been resolved.
Posted Feb 07, 2020 - 17:38 CET
Update
Alle e-Boks services/login på e-Boks, med undtagelse af e-Boks app, er desværre stadig ikke tilgængelige
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 17:30.

It is currently not possible to log on to or use any e-Boks services except e-Boks app which is working.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 17:30.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Feb 07, 2020 - 16:31 CET
Investigating
Alle e-Boks services/login på e-Boks, med undtagelse af e-Boks app, er desværre ikke tilgængelige i øjeblikket.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 16:30.

It is currently not possible to log on to or use any e-Boks services except e-Boks app which is working.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 16:30.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Feb 07, 2020 - 16:01 CET
This incident affected: TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), Services (Signing service, Notification service, Push service), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).