Alle e-Boks services er utilgængelige
Incident Report for e-Boks Operation status
Resolved
Alle e-Boks services er igen tilgængelige
Vi beklager de gener, det har måtte medføre.

-----------------
All e-Boks services are again available
We apologize for any inconvenience this may have caused.
Start: 09:33
End: 10:23
Posted Jan 23, 2020 - 10:26 CET
Monitoring
Alle e-Boks services er igen tilgængelige med undtagelse af e-Boks APP.
Vi forventer at e-Boks app vil være tilgængelig i løbet af kort tid.
Vi beklager de gener, det har måtte medføre.

-----------------
All e-Boks services are again available except the e-Boks app.
We expect the e-Boks app wil be up and running in a short time
We apologize for any inconvenience this may have caused.
Posted Jan 23, 2020 - 10:21 CET
Update
Alle e-Boks services / login på e-Boks er desværre stadig ikke tilgængelige.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 10:30.
-----------------
It is still not possible to log on to or use any e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 10:30.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 23, 2020 - 10:00 CET
Investigating
Alle e-Boks services / login på e-Boks er desværre ikke tilgængelige i øjeblikket.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 10:00.

It is currently not possible to log on to or use any e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 10:00.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 23, 2020 - 09:36 CET
This incident affected: TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), Services (Signing service, Notification service, Push service), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).