e-Boks driftsforstyrrelser / e-Boks operational problems
Incident Report for e-Boks Operation status
Resolved
This incident has been resolved.
Posted Jan 25, 2020 - 16:23 CET
Monitoring
e-Boks services er tilgængelige igen

-

e-Boks services are now available again
Posted Jan 25, 2020 - 16:08 CET
Update
Der opleves driftsforstyrrelser på e-Boks services.
På grund af problemer hos en underleverandør
De arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 16:15.
---------------------------
We experience problems with e-Boks services.
Due to problems at a supplier
They are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 16:15.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 25, 2020 - 15:35 CET
Investigating
Der opleves driftsforstyrrelser på e-Boks services.
Vi arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.
Næste opdatering kl 16:15.
---------------------------
We experience problems with e-Boks services.
We are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Next update at 16:15.

Med venlig hilsen / Kind regards
e-Boks A/S
Posted Jan 25, 2020 - 15:30 CET
This incident affected: TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), Services (Signing service, Notification service, Push service), e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).