Alle e-Boks services er utilgængelige
Incident Report for e-Boks Operation status
Resolved
Alle e-Boks services er igen tilgængelige.
Vi beklager de gener, det har måtte medføre.

All e-Boks services are available again
We apologize for any inconvenience this may have caused.

Start 14:21
End: 14:46
Posted Nov 01, 2020 - 16:28 CET
Monitoring
Alle e-Boks services ser ud til igen at være tilgængelige.
Vi afventer endelig klarmelding fra Nets
Vi beklager de gener, det har måtte medføre.

All e-Boks services seems to be available again
We await confirmation from Nets.
We apologize for any inconvenience this may have caused.

Start kl. 14:30


Med venlig hilsen / Kind regards
e-Boks A/S
Posted Nov 01, 2020 - 16:12 CET
Investigating
Alle e-Boks services / login på e-Boks er desværre ikke tilgængelige i øjeblikket.
Nets arbejder på at udbedre fejlen hurtigst muligt.
Vi beklager de gener, det måtte medføre.

-----------------
It is currently not possible to log on to, or use any e-Boks services.
Nets are working to solve the problem as soon as possible.
We apologize for any inconvenience this may cause.
Posted Nov 01, 2020 - 15:37 CET
This incident affected: e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), Services (Signing service, Notification service, Push service), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), TEST Environments (DEMO DK environment, DEMO NO environment, INTEGRATION environment), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).