Alle e-Boks services er utilgængelige / All services at e-Boks are inaccessible
Incident Report for e-Boks Operation status
Resolved
This incident has been resolved.
Posted Jan 21, 2024 - 21:02 CET
Update
We are continuing to investigate this issue.
Posted Jan 21, 2024 - 20:49 CET
Investigating
Alle e-Boks services er utilgængelige. Der bliver arbejdet på at løse problemet.


Vi beklager de gener, det måtte medføre.
------------------------------------

All services at e-Boks are inaccessible. Work is underway to resolve the problem.

We apologize for any inconvenience this may cause.

Med venlig hilsen / Kind regards
e-Boks
Posted Jan 21, 2024 - 20:43 CET
This incident affected: e-Boks app's (e-Boks App Denmark, e-Boks App Sweden, e-Boks App Norway), e-Boks web client (e-Boks web client users - Denmark, e-Boks web client company - Denmark, e-Boks web client users - Sweden, e-Boks web client users - Norway), Services (Signing service, Notification service, Push service, Warning Service), NgDP Commercial Front End Client (NgDP Commercial Front End Client, Public Digital Post, Public login provider – Nemlog-in), and APIs - Customer APIs (International REST API, Public REST API - Denmark, EBMS API - Norway, S/MIME, File interface).